Ubuntu 18.04 Postman error

If you see the below error when you try to run postman, don't worry... Just run the apt-get and you should be all good

Postman Error
./Postman: error while loading shared libraries: libgconf-2.so.4: cannot open shared object file: No such file or directory

command to fix the issue
sudo apt-get install libgconf2-4

Comments

Popular posts from this blog

Chromebook xfce printer adventure

Chromebook xfce volume controls